Subject: convert DNA sequence to protein or RNA sequence

From: Dayong He <[email-masked]>
Date: Thu, 29 Apr 1999 10:48:15 -0400 (EDT)

Hello everybody.

Do you happen to know where I can find the codes that 
convert DNA sequence to the corresponding protein 
sequence or RNA sequence ? 

Thank you for your information. 

Regards. 
Dayong

---

From: Richard Wood <[email-masked]>
Date: Thu, 29 Apr 1999 11:35:41 +36000

You could try a good biochemistry text book, such as the one by Stryer.

Richard

On Thu, 29 Apr 1999, Dayong He wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>