Subject: CCL: biphenyl derivatives ab initio

From: "Andrzej Szymoszek" <[email-masked]>
Date: Tue, 4 May 1999 11:14:00 MET

Ladies and Gentlemen:  I am looking for published ab initio
 results for such derivatives of biphenyl as 2,2'-difluorobiphenyl,
 2,2'-dichlorobiphenyl and others, subsitituted in positions
 ortho and/or meta. The energy dependence of the torsional
 angle between the phenyl rings is of particular interest.
 Any suggestions?
 
  Sincerely,
  
  Andrzej Szymoszek
  
  [email-masked]
  Chemistry Department
  University of Wroclaw, Poland

---

From: Richard Wood <[email-masked]>
Date: Tue, 4 May 1999 11:09:10 +36000

All I can say is good luck.

Richard

On Tue, 4 May 1999, Andrzej Szymoszek wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>