Subject: Re: CCL:COSMO & UHF & DFT & ECP

From: "Jim Kress" <[email-masked]>
Date: Fri, 14 May 1999 14:01:32 -0400

Be careful with Gaussian 98.  The documentation may say that it will perform
the calculation but, as I have found, the functionality that actually works
within Gaussian 98, especially the windows version, may be different from
what is stated in the documentation.

Jim

Check out my web site http://www.kressworks.com/
It'll blow your mind (politically), stimulate your senses (artistically)
and provide scientific insights that boggle the mind!!

-----Original Message-----
From: Dr. Peter Burger <[email-masked]>
To: [email-masked] <[email-masked]>
Date: Friday, May 14, 1999 12:51 PM
Subject: CCL:COSMO & UHF & DFT & ECP

>Dear CCLers,
>
>after having tried thee+ programs without success in order
>to do a COSMO DFT calculation using ECP's on an open shell system
>(UHF) I was wondering whether Gaussian 98 is capable of doing
>such a thing. According to the manual it should be possible in
>principle, but unless you do it ...(that's what happened to me before).
>
>Best regards
>
>Peter
>
>--------------------------------------------------------------------
>Peter Burger
>University of Zuerich
>[email-masked]
>
>
>
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody    |   [email-masked] -- To
Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]

---

From: WeiQuan Tian <[email-masked]>
Date: Fri, 14 May 1999 15:13:16 -0400 (EDT)

It's true to G98, especially I am interested in the new DFT
functionals. The people in Gaussian told that some of the new functionals
specified in the manual are not in the program actually.

On Fri, 14 May 1999, Jim Kress wrote:

> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>