Subject: Max. numbers of atoms (G98)

From: GP Miscione <[email-masked]>
Date: Tue, 29 Jun 1999 10:52:58 +0200

Hi all,

is there anyone who can tell me whether there is a maximum
numbers of atoms over which the molecule cartesian coordinates are
not displayed by default in the Gaussian98 output?

I suppose it's 50, but I don't know how to increase it!

Can anybody help me please?

Thanks in advance,

Gian Pietro

---

From: Max Valdez <[email-masked]>
Date: Tue, 29 Jun 1999 15:19:59 -0600

Hi, I use Gaussian 94 for a molecule with more than 70 atoms without any
problem, are you asking about gaussian viewer?.

    As I know the limits of Gaussian are set in the number of basis functions, not
in the number of atoms.

    Max Valdez

GP Miscione wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]