Subject: Proteins comparison

From: "Philippe CHAVATTE" <[email-masked]>
Date: Thu, 1 Jul 1999 17:01:29 +0200

Dear CCLers,

What is the best methodology to compare two protein 3D structures (pdb
format) ?
What criteria permit to affirm their similarity ?
Many thanks for your help.

Philippe
-----------------

Philippe CHAVATTE
Institut de Chimie Pharmaceutique Albert Lespagnol
BP 83
59006 LILLE CEDEX
FRANCE

E-Mail : [email-masked]

---

From: Zeng-Jian Hu <[email-masked]>
Date: Thu, 1 Jul 1999 12:23:43 -0400 (EDT)

Hi, Philippe,

Just see:

http://protein3d.ncifcrf.gov/tsai/

Hope it helpful to you.

-----------------------------------------------------
Zengjian Hu
Laboratory of Experimental and Computational Biology   
NCI-FCRDC, Building 469, Room 151
Frederick, MD 21702-1201, USA          
Ph#  301-846-5580
Fax# 301-846-5598
E-mail: [email-masked]
-----------------------------------------------------

On Thu, 1 Jul 1999, Philippe CHAVATTE wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>