Subject: Imaginary Components of wavefunctions

From: Christopher Rinderspacher <[email-masked]>
Date: Thu, 01 Jul 1999 09:56:46 +0000

Hi,
 
  I would like to get the imaginary component of a solution to the
 Schroedinger equation. I am working with Gaussian(98) and can't find
any
 references anywhere. I would appreciate any help on how to obtain them
 (G98 or any other program). Thanks,
 
         Christopher

-- 
Christopher Rinderspacher
Institut fuer Organische Chemie
Georg-August-Universitaet Goettingen
Tammannstr. 2
37077 Goettingen
[email-masked]

---

From: Mauricio L Cafiero <[email-masked]>
Date: Thu, 1 Jul 1999 10:38:30 -0700 (MST)

Hello:
	Exactly what do you mean by the imaginary component? The
wavefunctions given by Gaussian (approximate solutions of the Shrodinger
equation) are defined in terms of real functions (that is, real basis
sets). The angular dependence is given by powers of x, y and z in front of
the cartesian gaussian basis functions. 

========================================================================
Mauricio Cafiero
University of Arizona
Department of Chemistry

On Thu, 1 Jul 1999, Christopher Rinderspacher wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>