Subject: spectroscopic ground state of atoms

From: Bart Rousseau <[email-masked]>
Date: Thu, 08 Jul 1999 16:27:53 +0200

Hi,

Can anybody tell me how I can calculate the electron
density of the spectroscopic ground state of an atom
at the SCF and MP2 level with G94?

Thanks in advance,
Bart.

--
Bart Rousseau, Ph.D. student
University of Antwerp - Dep. of Chemistry
Structural Chemistry  - Quantum Chemistry
http://sch-www.uia.ac.be/struct/quantum/

---

From: Mehnert Thomas <[email-masked]>
Date: Thu, 08 Jul 1999 18:06:19 +0200

Hi Bart!
Here is your input-file:
__________________________________________________________
%Chk=density
%Mem=160MB
#P RHF/3-21G Guess=(Only,Save) Test

 Density Calculations

 0 1
 O

--link1--
%Chk=density
#P RHF/3-21G Guess=Read Geom=AllCheck Cube=Density Density Test

 Density-File

_______________________________________________________________

In my case I elected the oxygen atom, Method: RHF and the basis set 3-21G. The
density values will be written into the Density-file named at the end of my
example file. For further information you should read the GAUSSIAN User's
Reference especially the sections of the keywords Cube and Density.

Bye
Thomas

Bart Rousseau wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]