Subject: autodock 3.0

From: Freek Helsper <[email-masked]>
Date: Tue, 13 Jul 1999 12:25:23 -0400

I'm trying to run Autodock to find a putative binding site in a model
I've just finished.
When I analyze the docking logfile (dlg-file), I only get the
coordinates of the docked ligand in pdb-format. How can I view the
complex of the ligand with the macromolecule (I don't have AVS, so
that's not an option). There's nothing about this in the Autodock
manual.
Has anyone an idea how to solve this problem?

Freek Helsper

--
#####################################################################
Freek Helsper                   Tel:+1 614 292 9646
College of Pharmacy             Fax:+1 614 292 9977
The Ohio-State University
Parks Hall, room 357
500 W 12th Ave
Columbus, OH 43210

http://carrier2.pharmacy.ohio-state.edu/~helsper/Public/homepage.html
#####################################################################

---

From: Maneesh Yadav <[email-masked]>
Date: Tue, 13 Jul 1999 10:32:58 -0700

When some modellers load up multiple molecules, they sometimes apply wierd
transforms so you can't see the true docked complex (insightII).  Use a modeller
like SPOCK and load up the macromolecule and ligand and it gives you no problems.

Freek Helsper wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]