Subject: B3LYP/cc-pVDZ frequency scaling factors

From: "Qadir K. Timerghazin" <[email-masked]>
Date: Thu, 22 Jul 1999 12:47:24 +0500

Dear CCLers,

Does anybody know where can I find frequency scaling factor for
B3LYP calculations with cc-pVDZ basis set?

Best regards,
 Qadir                          mailto:[email-masked]

---

From: "Jan M.L. Martin" <[email-masked]>
Date: Thu, 22 Jul 1999 14:55:00 +0300 (IDT)

> B3LYP calculations with cc-pVDZ basis set?
stretches involving hydrogen: 0.96
other vibrations: 0.976

JML Martin, Chem. Phys. Lett. 262, 97-104 (1996); see also
Martin et al., J. Phys. Chem. 100, 15358-15367 (1996).

JM
> 
> Best regards,
>  Qadir                          mailto:[email-masked]
> 
> 
> 
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
> 

---------------------------------------------------------------------
dr. Jan M.L. Martin          Senior Lecturer, Computational Chemistry
     Department of Organic Chemistry/Kimmelman Building, Room 262
        Weizmann Institute of Science/IL-76100 Rechovot/ISRAEL
Email:       [email-masked]       Phone: +972(8)9342533
Web site:  http://theochem.weizmann.ac.il/        FAX: +972(8)9344142
***   finger [email-masked] for PGP public key   ***
-- kol ha`olam kulo gesher tzar meod v'ha`ikar lo l'hitpached klal --