Subject: Equations on the internet

From: Miroslava Culf <[email-masked]>
Date: Wed, 18 Aug 1999 10:54:21 -0300

Dear all,

I would like to find out what is the best way in your opinion to publish
equations on Internet?
What programs do you use for publishing documents with equations on the web. 
Thanks to all that answer,
Mira

p.s.1. This is only remotely related to computational chemistry and I
apologize but as there are many nice web sites for comp.chem. with
equations I am sure that many of you have experience with such programs.

p.s.2. If there is interest I will summarize answers.

____________________________________________________________

  Miroslava Culf, Ph.D. 
  65 York St.
  Computer Services Department/Chemistry Department 
  Mount Allison University 
  Sackville, NB E4L 1E4
  Canada

  e-mail: [email-masked] 
  tel. 506-364-2411 
  www.mta.ca
____________________________________________________________

---

From: Jochen <[email-masked]>
Date: Wed, 18 Aug 1999 17:20:35 +0200

>What programs do you use for publishing documents with equations on the web. 

I usually use LaTeX to do the writing, and the produce html or PDF by
latex2html or pdfLaTeX, repsectivly.
Esp. the second alternative gives _very_ nice results.

-- Jochen