Subject: docking of lig. with hydrophobic grps.

From: [email-masked]
Date: Mon, 16 Aug 1999 22:48:46 -0500

Dear CCL subscribers,

We are trying to do docking simulations between an enzyme (for which a good
crystal structure exists), and a ligand which is charged, has several
hydrophobic groups, and is very conformationaly flexible.  Both charge and
hydrophobicity appear to be important in the binding interactions.

Does anyone have any suggestions for appropriate programs and/or approaches
to a docking problem in which charge and hydrophobicity are both important
factors?

We will soon have Dock, AutoDock, and DockVision available to us.

Thanks very much for any suggestions or ideas...

Sincerely,

Jerry Baker     [email-masked]

---

From: andre mauricio de oliveira <[email-masked]>
Date: Wed, 18 Aug 1999 13:11:52 -0300 (BSC)

On Mon, 16 Aug 1999 [email-masked] wrote:
Dear Dr Baker,
	Could you please tell me where have you gotten DockVision
program(URL)?
	Thank you.

> Jerry Baker     jfbaker+AEA-ibm.net
> 
> 
> 
> 
> 
> 
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
> 

Andre Mauricio de Oliveira

VOICE +55-031-374-1325
      +55-031-499-5765 
FAX   +55-031-499-5700
 
Laboratorio de QSAR e Modelagem Molecular
Nucleo de Estudos em Quimica Medicinal (NEQUIM)
NEQUIM's Homepage: http://www.qui.ufmg.br/~nequim
Departamento de Quimica ICEx
Federal University of Minas Gerais
Av Antonio Carlos 6627 Pampulha ZIP CODE 31270-901
Belo Horizonte MG Brazil