Subject: au on G94W output

From: Marcelo Zaldini Hernandes <[email-masked]>
Date: Wed, 06 Oct 1999 08:46:37 -0300

Dear Colleagues,

    Does anybody know how to select atomic units (bohr) on G94W outputs
?
    The keyword units=au just select "input" atomic units.
    There is some IOP comand to do this ?

    Thanks in advance.

--
**************************************
Marcelo Zaldini Hernandes
**************************************

---

From: Mauro Andrea Cremonini <[email-masked]>
Date: Wed, 6 Oct 1999 23:43:08 +0200 (MEST)

Dear collegues,
I need to perform some 17-O chemical shifts calculations of some organic
derivatives. I surfed the web, but only found very expensive commercial
programs that calculate NMR shifts ab initio.
I would be glad if someone could tell me whether some free (or not 
expensive) programs exist that perform these calculations.
Thank you very much for your help.

M. A. C. 

============================================
Mauro Andrea Cremonini, Ph.D.
Food Science and Technology Laboratory
University of Bologna
Via Ravennate 1020 - 47023 - Cesena - Italy
Phone: +39.0547.636106
FAX:   +39.0547.382348
e-mail: [email-masked]
============================================