Subject: CCL: Question About Structure/Viewing Software

From: Anita Ilze Zvaigzne <[email-masked]>
Date: Fri, 8 Oct 1999 02:57:45 -0500 (CDT)

Dear CCL-ers:

      I have limited funds, and thus, I am on a shoestring budget.  I want
to generate 2D chemical structures that can be pasted into Microsoft Word
97 and PowerPoint for publication in a refereed journal and for  
electronic dissemination on the Web.  Also, I have a PDB-type file
generated by using AMBER, and I want to prepare a 3D image that can be
pasted into Microsoft Word 97 as well as PowerPoint for the purpose of
publication.

      Could anyone point me to the best software that would achieve these
goals?  I realize that this is not really a computational chemistry
question, but perhaps some of you have some suggestions anyway.  Thanks.

Respectfully,
Anita I. Zvaigzne

---

From: "Rolf Claessen" <[email-masked]>
Date: Fri, 8 Oct 1999 09:29:54 -0400

Dear Dr. Zvaigzne,

a very good free 2D structure program is ISIS Draw and for visualization I
would recommend the free program swissPDB in combination with POV Ray (also
free and maybe the best raytracer). This combination produces gorgeous
pictures. Find these programs and many more free and commercial prgrams
listed at

http://www.claessen.net/chemistry/soft_en.html

Regards,

Rolf Claessen

> -----Original Message-----
> From: Computational Chemistry List [mailto:[email-masked]]On
> Behalf Of Anita Ilze Zvaigzne
> Sent: Friday, October 08, 1999 3:58 AM
> To: [email-masked]
> Subject: CCL:Question About Structure/Viewing Software
>
>
> Dear CCL-ers:
>
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |
> [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher:
> gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
> [email-masked]
>
>
>
>
>
>