Subject: Re: CCL:Question About Structure/Viewing Software

From: "Gina Miller" <[email-masked]>
Date: Tue, 12 Oct 1999 15:42:11 -0700

Also try RasMol (free)
http://cbr.nc.us.mensa.org/homepages/RayLec/rasmol.htm

And Chemscape Chime: (free)
http://www.hotwired.com/webmonkey/pluginpack/chemscape.html

And VRML

Gina "Nanogirl" Miller
Nanotechnology Industries
http://www.nanoindustries.com
[email-masked]

>Rolf Claessen [mailto:[email-masked]] wrote:
>
>> for
>> visualization I
>> would recommend the free program swissPDB in combination with
>> POV Ray (also
>> free and maybe the best raytracer).
>
>I find that WebLabViewer Lite (free from MSI, http://www.msi.com) also
>generates nice pictures of smaller molecules and is easy to use.
>
>HTH
>
>Dr Tom Hawkins             Osmetech plc

---

From: Armel Le Bail <[email-masked]>
Date: Wed, 13 Oct 1999 11:17:57 +0200

>http://www.hotwired.com/webmonkey/pluginpack/chemscape.html

Have a look at the CCP14 pages about structure drawing :
http://www.ccp14.ac.uk/solution/structuredrawing/index.html

And for VRML as related to crystallography, see :
http://sdpd.univ-lemans.fr/vrml/intvrml.html

Armel Le Bail
http://sdpd.univ-lemans.fr/course/