Subject: CCL: Q: greek letters in HTML?

From: "Kieran F Lim (Lim Pak Kwan)" <[email-masked]>
Date: Fri, 15 Oct 1999 10:48:17 +1000

How can I put greek letters into a HTML page?
Can someone please point me to a reference/help site?

thanks

Kieran
------------------------------------------------------------
 Dr Kieran F Lim             Biol. and Chemical Sciences
 (Lim Pak Kwan)              Deakin University
 ph:  + [61] (3) 5227-2146   Geelong          VIC   3217
 fax: + [61] (3) 5227-1040   AUSTRALIA
 mailto:[email-masked]    http://www.deakin.edu.au/~lim

---

From: Iraj Daizadeh <[email-masked]>
Date: Thu, 14 Oct 1999 23:43:07 -0400 (EDT)

latex2html ---

everything should be done in tex/latex...just for your reference.
iraj.

Iraj Daizadeh, Ph.D.
Harvard University
Department of Cellular and Molecular Biology
The Biological Laboratories
16 Divinity Avenue
Cambridge, MA 02138
Phone:   (617) 495-0783
         (617) 495-0560
Fax:     (617) 496-4313
Email:   [email-masked]
WebPage: http://mcb.harvard.edu/gilbert/daizadeh

On Fri, 15 Oct 1999, Kieran F Lim (Lim Pak Kwan) wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>