Subject: bond orders in G94W

From: "Dr. Daniel Glossman" <[email-masked]>
Date: Wed, 10 Nov 1999 21:11:53 -0800

Dear netters:

Can somebody explain me how to get Wiberg atom-atom bond orders from a =
Gaussian 94W
output run?

Thanks in advance

       Dr. Daniel Glossman

*************************************************************************
Dr. Daniel Glossman
Centro de Investigaci=F3n en Materiales Avanzados (CIMAV)
Divisi=F3n de Pol=EDmeros         Phone: (52) 1 4391151
Miguel de Cervantes 120           FAX: (52) 1 4391112
Complejo Industrial Chihuahua     E-mail: [email-masked]
Chihuahua, Chih. 31109                    [email-masked]
Mexico
*************************************************************************=

---

From: "Dale A. Braden" <[email-masked]>
Date: Fri, 12 Nov 1999 13:50:51 -0800 (PST)

Dr. Glossman,

The following example input file will generate the kind of thing you want:

# hf/sto-3g pop=nboread

water

0 1
O
H1      O       0.96
H2      O       0.96    H1      107.

$nbo bndidx $end

Best wishes,

Dale Braden
Department of Chemistry
University of Oregon
Eugene, OR 97403-1253
[email-masked]
On Wed, 10 Nov 1999, Dr. Daniel Glossman wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>

---

From: [email-masked]
Date: Sat, 13 Nov 1999 18:06:40 +0000

> Can somebody explain me how to get Wiberg atom-atom bond orders from a =

Here's how...

Convert the checkpoint file to ASCII...

Extract the density matrix and overlap matrix.

Create S**(+1/2)

P'=get S**(1/2)*P*S**(1/2)

Get Sums Of Squares of off diagonal elements of P' between atoms..

That's it.

John McKelvey