Subject: Two options in SCRF calculation of G98

From: Yubo Fan <[email-masked]>
Date: Mon, 15 Nov 1999 18:44:35 +0800

Hi,

I am doing some G98W calculation including solvent effects. When I used
the keyword SCRF, I found two new dipole model options(A0=val and
Dielectric=val). I read the manual carefully and I still don't
understand how to use them. For example, if dimethyl sulfide molecule is

wanted to be optimized on the level of B3LYP/6-31G* in dimethyl sulfide
solution (A0=3.64 angstrom, Dielectric=6.2), how should I write the
route section line? Please give me the
detail line. Thank you very much.

Sincerely yours

Y. Fan

--
=============================================================
Yubo Fan                         Email: [email-masked]
Organic Synthesis Lab
The Department of Chemistry
Fudan University                 Phone: 8621-65648139
No. 220 Handan Road              Fax:   8621-65641740
Shanghai, 200433
P. R. China
=============================================================

---

From: "Dale A. Braden" <[email-masked]>
Date: Mon, 15 Nov 1999 13:27:36 -0800 (PST)

Dear Yubo,

One way to do it is:

# b3lyp/6-31g* opt scrf=dipole

(CH3)2S

0 1
<molecule spec.>

3.64 6.2

where the cavity size and dielectric constant are read after the
molecule specification, and another way is:

# b3lyp/6-31g* opt scrf(dipole,a0=3.64,dielectric=6.2)

(CH3)2S

0 1
<molecule spec.>

where you specify a0 and dielectric in the route line.

Good luck,

Dale

Dale Braden
Department of Chemistry
University of Oregon
Eugene, OR 97403-1253
[email-masked]
On Mon, 15 Nov 1999, Yubo Fan wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>