Subject: acs-like bibtex style sheet?

From: Chris <[email-masked]>
Date: Mon, 15 Nov 1999 14:29:22 -0600 (CST)

hello,

i am still discovering the joys of latex and bibtek. i am wondering if
anyone has a bibtex style for an american chemical society journal, i.e.
journal of physical chemistry?

if you have such a style sheet, could you please send it to me?

thanks,
chris
[email-masked]

---

From: Rafael Rodriguez Pappalardo <[email-masked]>
Date: Tue, 16 Nov 1999 00:22:33 +0100 (MET)

Hi!,
look for the achemso package in CTAN.

Best regards

Rafael

--
Dr. Rafael R. Pappalardo
Dept. Quimica Fisica, Fac. de Quimica, Univ. de Sevilla. 41012-Sevilla (SPAIN)
e-mail: [email-masked]

On Mon, 15 Nov 1999, Chris wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>