Subject: How to convert a word file to PDF

From: XIA WANG <[email-masked]>
Date: Mon, 22 Nov 1999 14:43:29 -0800

Dear ALL,

I want to convert a word 97 file format to PDF format, please give me
any suggestions or some covert software if necessory.

Many Thanks,
Wang, Xia

begin:vcard 
n:;
tel;fax:(314)516-5342
tel;home:(314)524-1178
tel;work:(314)516-6882
x-mozilla-html:FALSE
org:Center for Molecular Electronics &;Department of Chemistry, UM-St.Louis
adr:;;8001 Natural Bridge Road;St. Louis;MO;63121;USA
version:2.1
email;internet:[email-masked]
title:Ph.D
x-mozilla-cpt:;-18016
fn:Xia Wang
end:vcard

---

From: Eva Young <[email-masked]>
Date: Tue, 23 Nov 1999 01:15:52 -0600 (CST)

adobe acrobat.

www.adobe.com

Eva Young
University of Minnesota

On Mon, 22 Nov 1999, XIA WANG wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>

---

From: [email-masked] (Roy Jensen)
Date: Tue, 23 Nov 1999 07:15:42 GMT

>any suggestions or some covert software if necessory.

You need to purchase Adobe Acrobat (or find someone who owns it).
Adobe is giving the Reader away for free but selling the software to
create pdf files -- apparently very profitable given the abundance of
pdf files available. The last time I checked, the price was 250$ US.

Roy Jensen

---

From: Jochen <[email-masked]>
Date: Tue, 23 Nov 1999 10:05:53 +0100

>any suggestions or some covert software if necessory.

Since you use Word, I would suggest you _buy_ Acrobat Distiller to do the
job.

You also could print it to Postscript - using the free of charge Adobe
Postscript printer driver, and convert that to PDF using the _free_
ghostscript.

-- Jochen
        Heinrich-Heine-Universität, Institut für Physikalische Chemie I
        Universitätsstr. 1, Geb. 26.43.02.29, 40225 Düsseldorf, Germany
phone 02118113681 fax 02118115195  --  www-public.rz.uni-duesseldorf.de/~jochen
[email-masked] -- [email-masked] -- [email-masked]

---

From: Alain Borel <[email-masked]>
Date: Tue, 23 Nov 1999 10:17:26 +0100 (MET)

>> any suggestions or some covert software if necessory.
You can also print to a PostScript file using the Windows PS printer driver
and convert the file to PDF with Ghostscript (free, whereas Adobe
distiller will cost $$$$).
http://www.cs.wisc.edu/~ghost/

----------------------------------
Alain Borel <[email-masked]>     Year  2000: not the 21st century
Date: 23-Nov-99 Time: 10:14:54