Subject: QSAR review

From: "Roberta Susnow" <[email-masked]>
Date: Thu, 27 Jan 2000 16:07:11 -0500

Hi:

    I would like a list of some good reviews on QSAR. This would include
review articles and some relevant books. I am particularly interested=20
in some of the details such as the choice of descriptors, how to design
a training set etc.

    Thank you for your assistance.

Roberta Susnow
Physiome Sciences

Roberta G. Susnow
Physiome Sciences
Scientist
TEL;WORK;VOICE:609-987-1199 x243
TEL;WORK;FAX:609-987-9393
ADR;WORK:;;307 College Road East;Princeton;New Jersey;08540
307 College Road East
Princeton, New Jersey 08540
[email-masked]

---

From: Asim Kumar Debnath <[email-masked]>
Date: Fri, 28 Jan 2000 09:49:47 -0500

Hi Roberta:

    The following few references (and the references cited therein) will provide
you with detail descriptions on QSAR (both methods and applications).
1.    "Exploring QSAR" Vol 1 and 2, Hansch, C.  et al., 1995. ACS publication.
2.    "Comprehensive Medicinal Chemistry", Vol 4 (Rational Drug Design),
Hansch et. (Des)., 1990, Pergamon Press.
3.   "Classical and Three-Dimensional QSAR in Agrochemistry", Hansch, C. and
Fujita, T. (Des), 1995, ACS Symposium Series.
4.    "Medicinal Chemistry Vol. 19 (Quantitative Structure-Activity Relationships
of Drugs)", Topliss, J.G. (ed), 1983, Academic Press.
5.    "Quantitative Drug Design. A critical introduction", Martin, Y.C., 1978,
Marcel Dekker.
6.    "Strategy of Drug Design. A Molecular Guide to Biological Activity" Purcell,
W. P., et al. , 1973, Wiley.
7.    "3D QSAR in Drug Design, Theory, Methods and Application." Kubinyi, H.
(Ed)., 1993, ESCOM Science Publishers.
8.    "Perspectives in Drug Discovery and Design, Vols. 9/10/11 (3D QSAR in Drug
Design: Ligand-Protein Interactions and Molecular Similarity", Kubinyi, H. et al.
(Des), 1998, Kluwer/ESCOM.
9.    "Perspectives in Drug Discovery and Design, Vols. 12/13/14 (3D QSAR in Drug
Design: Recent Advances", Kubinyi, H. et al. (Des), 1998, Kluwer/ ESCOM.

    I just wrote a chapter on QSAR in a book  and if you are interested I will
send you a reprint when the book comes out later this year.
    Hope this helps.

Asim Debnath

---

From: Lingran Chen <[email-masked]>
Date: Fri, 28 Jan 2000 09:27:39 -0800

Hi, Robert:
The following chapters in "The Encyclopedia of Computational Chemistry"
(Paul Schleyer et al. Eds. John Wiley & Sons: Chichester, 1998, ISBN:
0-471-96588-X)
covers QSAR:

Environmental Chemistry: QSAR
Qnatitative Structure-Activity Relationships in Drug Design
Qnatitative Structure-Property Relationships (QSPR)
Structure-Activity Relationships in Modeling Nucleic Acid Ligand Interactions

-Lingran
**********************************************************
Lingran Chen, Ph.D.
Senior Scientific Programmer
MDL Information Systems, Inc.

Phone: (510) 895-1313, Ext. 1305
FAX:   (510) 614-3616
Email: [email-masked]
**********************************************************

Roberta Susnow wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]