Subject: A question on molecular volume calculation

From: "Andrzej Szymoszek" <[email-masked]>
Date: Tue, 1 Feb 2000 12:21:09 MET

Hi,
   
   I need information about software computing molecular volume.
 No electron density search is necessary- could be just overlapping
 van der Waals spheres. Please reply to [email-masked]
 and I'll summarize answers to the list.  

   Andrzej Szymoszek

---

From: andre mauricio de oliveira <[email-masked]>
Date: Tue, 1 Feb 2000 11:57:44 -0200 (BDB)

Dear Dr. Szymoszek,

	Please report program Molekel at
http://igc.ethz.ch/molekel/menu.html

On Tue, 1 Feb 2000, Andrzej Szymoszek wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
> 

Andre Mauricio de Oliveira

VOICE +55-031-374-1325
      +55-031-499-5765 
FAX   +55-031-499-5700
 
Laboratorio de QSAR e Modelagem Molecular
Nucleo de Estudos em Quimica Medicinal (NEQUIM)
NEQUIM's Homepage: http://www.qui.ufmg.br/~nequim
Departamento de Quimica ICEx
Federal University of Minas Gerais
Av Antonio Carlos 6627 Pampulha ZIP CODE 31270-901
Belo Horizonte MG Brazil