Subject: CCL: postscript to pcx

From: "Artem R. Oganov" <[email-masked]>
Date: Thu, 3 Feb 2000 19:10:14 -0000

Dear CCL'ers,

Which programs can you recommend me for converting postscript 
(*.ps) files into *.pcx, *.bmp, *.jpeg or *.gif format. I will summarise 
on request. Thanks a lot.

**************************************************
Artem R. Oganov,
Crystallography and Mineral Physics,
Dept. of Geological Sciences,
University College London,
Gower Street,
London WC1E 6BT,
U.K.
E-mail : [email-masked]
Tel. : +44 (020)-7679-3449       
Fax : +44 (020)-7679-1612
http://slamdunk.geol.ucl.ac.uk/~artem
**************************************************

---

From: "Jim Kress" <[email-masked]>
Date: Thu, 3 Feb 2000 15:55:59 -0500

Paintshop Pro (www.jasc.com) is an excellent program for doing these types
of conversions as well a doing most other graphic image creation/
manipulation/ ...

Jim