Subject: Deconvolution Software

From: [email-masked]
Date: Thu, 03 Feb 2000 08:18:34 +0000

Hello!

Can anyone point me to a fitting program that can deconvolute a UV/VIS
spectral curve into gaussian, or other, components?

Thanks!

John McKelvey

---

From: "Andruski, Stephen W." <[email-masked]>
Date: Thu, 3 Feb 2000 09:21:11 -0500

>>spectral curve into gaussian, or other, components?

I know that the plotting program "Origin" from Microcal can do this on the
Windows platform.

Steve Andruski
> *********************************** 
> Dr. Stephen W. Andruski
> Senior Research Chemist II
> Albany Molecular Research, Inc.
> 21 Corporate Circle
> Albany, New York 12203 USA
> Tel. (518) 464-0279, Ext. 2414
> Fax (518) 464-0289
> E-mail:  [email-masked]
> http://www.albmolecular.com
> ************************************ 
> 
> 
> 
> 
> 
> 
>