Subject: Re: CCL:Re, References on exact solutions ...

From: Ramon Crehuet <[email-masked]>
Date: Fri, 04 Feb 2000 11:32:36 +0100

> Lingran Chen writes:
>  > I'm looking for the references about the mathematically *exact*
>  > solutions to Schroedinger equations for any chemical systems.
>

There is system that can be considered somehow chemical: Hooke's atom. It consists
of an atom with two Coulomb interacting electrons bounded to a nucleus by an
harmonic potential.
This is very briefly described by Burke, Perdew and Ernzerhof in J. Chem. Phys,
Vol. 109, No. 10, p. 3760 and the mathematical solution can be found in references
therein.

Ramon

---

From: [email-masked]
Date: Fri, 4 Feb 2000 12:15:46 +0100

>  > solutions to Schroedinger equations for any chemical systems.

Any FULL CI calculations are *exact* solutions, at least for the basis
set considered. And there is a lot of litterature about it.
Just my 2 cents...

			...Xav

http://www.lctn.u-nancy.fr/Chercheurs/Xavier.Assfeld