Subject: finding water in cavities.

From: Iraj Daizadeh <[email-masked]>
Date: Sun, 6 Feb 2000 18:09:53 -0500 (EST)

Gert Vriend from the embl had a very good point.

The question should be:

What programs are currently available determine ``where waters sit in
macromolecules, or, if there are no waters in the PDB file, finding the
cavities that are large enough to hold [water].''

Any thoughts? Programs or advice on this question would be appreciated.

Iraj.

Iraj Daizadeh, Ph.D.
Harvard University
Department of Cellular and Molecular Biology
The Biological Laboratories, Box #140
16 Divinity Avenue
Cambridge, MA 02138
Phone:   (617) 495-0783
         (617) 495-0560
Fax:     (617) 496-4313
Email:   [email-masked]
WebPage: http://mcb.harvard.edu/gilbert/daizadeh

---

From: Dan Strahs <[email-masked]>
Date: Sun, 6 Feb 2000 18:30:15 -0500

I suggest the following reference on the uses of GCMC:

	Guarnieri, F., and Mezei, M. (1996) Simulated Annealing of the
Chemical Potential: A General Procedure for Locating Bound Waters.
Application to the Study of the Differential Hydration Propensities of the
Major and Minor Groove of DNA. J. Am. Chem. Soc., 118:8493-8494

	The method has also been applied to proteins (notably BPTI, to
analytically determine the 4 known internal waters). I'm not clear if they
published this study, though. 

	You can contact Mihaly Mezei @ [email-masked].

						Dan Strahs

On Sun, 6 Feb 2000, Iraj Daizadeh wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>