Subject: G98 + Linda under Linux

From: Reinaldo Pis Diez <[email-masked]>
Date: Wed, 16 Feb 2000 15:49:31 -0300

Dear ccl'ers,

		I want to run g98 using Linda on a couple of one-processor pentium/linux
boxes. I wasn't able to find out about HOW to launch the program. I guess
that ntsnet is involved but I'm not sure at all.
		I'd appreciate any hints.
		Regards,

						Reinaldo

---

From: [email-masked]
Date: Wed, 16 Feb 2000 20:50:09 GMT

Dear all,

Can someone please point out either a C or a Fortran code which:
i) converts cartesian coordinates to internal coordinates
ii) transform gradients in cartesian coordinates to internal coordinates, if
possible?

Thank you for your help.

Regards,
Aileen

-- 
Aileen Cheung
CPSE
Imperial College
Tel: 0171-594 6612