Subject: electrostatic potential

From: Bernd Engels <[email-masked]>
Date: Wed, 22 Mar 100 13:37:26 +0100 (MEZ)

Dear All,

Somebody from here want to plot the electrostatic potential which he computed
with G98 (gaussian cube file).

Which plot program is the best.

Bernd Engels
Inst. für Org. Chemie
Universität Würzburg

---

From: "Tapas Kar" <[email-masked]>
Date: Wed, 22 Mar 2000 09:06:46 -0600

Try Chem3D
----------------------------------------------------
Tapas Kar
Department of Chemistry
1245 Lincoln Dr. # 146F
Southern Illinois University
Carbondale, IL 62901-4409

Tel: 618-453-6485(Off)/6433(Lab)
Fax: 618-453-6408

email: [email-masked]
            [email-masked]