Subject: Re: CCL:How to build PC clusters for MD simulation

From: Andre de Oliveira <[email-masked]>
Date: Wed, 29 Mar 2000 15:02:48 -0800

Dear Prof. Ishida,

	Please forward all replies. I am also interested in PC clusters.

Keisuke Ishida wrote:
> 
> Hi everyone,
> 
> I want to build PC cluster for MD simulation.
> Please let me know how to build PC cluster
> and which MD programs can I get for parallel computers.
> 
> Thanks.
> ----------
> Keisuke Ishida
> Chemistry Laboratory, Taiho Pharmaceutical Co.,Ltd.
> Hanno 357-8527 Japan
> TEL. +81-429-72-8900
> FAX. +81-429-72-8913
> E-mail. [email-masked]
> ----------
> 
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

-- 
Andre Mauricio de oliveira
Nucleo de Estudos em Quimica Meducinal
Federal University of Minas Gerais
VOICE: +55-31-499-5765
FAX:   +55-31-499-5700
ZIP CODE 31270901
Belo Horizonte, MG
Brazil

---

From: "eugene.leitl" <[email-masked]>
Date: Wed, 29 Mar 2000 09:23:17 -0800 (PST)

> 	Please forward all replies. I am also interested in PC clusters.

Such questions are more likely to be answered at the Beowulf list (which
has an searchable archive at http://supercomputer.org). I have forwarded
the original request there.

Regards,
Eugene Leitl