Subject: Re: CCL:Refractive Index

From: "Ilfir R. Ramazanov" <[email-masked]>
Date: Thu, 6 Apr 2000 11:42:10 +0500

ACD does calculate a refraction index but it has very poor results.
And ACD is not a computational chemistry program.

Ilfir.

amdo> Dear Joe,

amdo>         Package ACD calculates (Chem Sketch) refraction indexes.

amdo> On Wed, 5 Apr 2000, Golab, Joseph T wrote:

>> Is it possible to calculate the refractive index of a material using
>> computational chemistry techniques either directly or indirectly?
>>
>>
>> :Joe
>> [email-masked]
>> +1 630 961-7878 (SOCON 231-7878)
>>
>>
>>
>>
>>
>>
>>

amdo> Andre Mauricio de Oliveira

amdo> VOICE +55-031-374-1325
amdo>       +55-031-499-5765
amdo> FAX   +55-031-499-5700

amdo> Laboratorio de QSAR e Modelagem Molecular
amdo> Nucleo de Estudos em Quimica Medicinal (NEQUIM)
amdo> NEQUIM's Homepage: http://www.qui.ufmg.br/~nequim
amdo> Departamento de Quimica ICEx
amdo> Federal University of Minas Gerais
amdo> Av Antonio Carlos 6627 Pampulha ZIP CODE 31270-901
amdo> Belo Horizonte MG Brazil

amdo> -= This is automatically added to each message by mailing script =-
amdo> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
amdo> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
amdo> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
amdo> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

Best regards,
Ilfir R. Ramazanov, Ph.D.,
Laboratory of Catalytic Synthesis
Institute of Petrochemistry and Catalysis,
pr. Oktyabrya, 141,
Ufa, 450075, Russia.

mailto:[email-masked]

Visit my homepage and find some QC software
http://members.tripod.com/~ChemELF

Visit our lab web page
http://organomet.cjb.net

06.04.2000 11:37

---

From: David van der Spoel <[email-masked]>
Date: Thu, 6 Apr 2000 08:03:41 +0200 (CEST)

On Thu, 6 Apr 2000, Ilfir R. Ramazanov wrote:

The refractive index can be computed from the frequency dependent 
dielectric constant, which in turn can be computed from molecular
simulation. See my paper (and the 80 references therein):
@Article{Spoel98a,
  author	= {D. van der Spoel and P. J. van Maaren and H. J. C.
		  Berendsen},
  title		= {A systematic study of water models for molecular
		  simulation},
  year		= 1998,
  journal       = "J. Chem. Phys.",
  volume        = 108,
  pages         = {10220-10230}
}

an excellent review that covers this is Zhu et al.
@Article{Zhu94,
  author = 	 {S-B. Zhu and S. Singh and G. W. Robinson},
  title = 	 {Field-Perturbed Water},
  journal = 	 "Adv. Chem. Phys.",
  year = 	 1994,
  volume =	 85,
  pages =	 {627-731}
}

Groeten, David.
________________________________________________________________________
Dr. David van der Spoel		Biomedical center, Dept. of Biochemistry
s-mail:	Husargatan 3, Box 576,  75123 Uppsala, Sweden
e-mail: [email-masked]	www: http://zorn.bmc.uu.se/~spoel
phone:	46 18 471 4205		fax: 46 18 511 755
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++