Subject: g98 => because of confusion

From: sergiusz kwasniewski <[email-masked]>
Date: Mon, 8 May 2000 17:09:31 +0200 (MET DST)

Hi,

I'm reposting my mail because of some confusions about my input file:

$rungauss
%scr=/scratch/skwasnie/name.chk
%mem=50000000
#n MP2 guess=read geom=checkpoint GFINPUT ChkBasis

name

0 1

<<<<<

while the output looks like:

 No Z-matrix found on checkpoint file.
 Cartesian coordinates read from the checkpoint file:
 /scratch/skwasnie/Gau-21150.chk
 FileIO operation on non-existent file.
FileIO: IOper= 2 IFilNo(1)=-20997 Len=      140008 IPos=           0 Q=    43980
02523400
<<<<<

hope this clears out some mistakes

serge

___________________________________________________

	Sergiusz Kwasniewski
	LUC SBG/TS
	Universitaire Campus Gebouw D
	3590 Diepenbeek
	BELGIUM

	tel(direct): 032 (0)11/268315
	fax	   : 032 (0)11/268301
	email      : [email-masked]
	http://www.luc.ac.be/Research/TheoChem
___________________________________________________

---

From: "Tapas Kar" <[email-masked]>
Date: Mon, 8 May 2000 12:53:51 -0500

> %scr=/scratch/skwasnie/name.chk

In stead of %scr use %chk - this will solve your problem.
----------------------------------------------------
Tapas Kar, Ph. D
Department of Chemistry
1245 Lincoln Dr. # 146F
Southern Illinois University
Carbondale, IL 62901-4409

Tel: 618-453-6485(Off)/6433(Lab)
Fax: 618-453-6408

email: [email-masked]
            [email-masked]
----- Original Message -----
From: sergiusz kwasniewski <[email-masked]>
To: <[email-masked]>
Sent: Monday, May 08, 2000 10:09 AM
Subject: CCL:g98 => because of confusion

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]