Subject: Ozone MP2 IR Frequencies

From: Alistair Nelson <[email-masked]>
Date: Tue, 23 May 2000 23:06:28 +0100 (BST)

Hello CCL'ers

I have been trying to calculate IR Frequencies for Ozone using an MP2
wavefunction, but I have recently been informed that this will not work
due to problems with ozone and IR freqs calculated using said
wavefunction, I was just wondering if anyone had any references related to
this problem?

Cheers

Alistair

-- 
/------------------------------------------------------\
| Email: [email-masked] ICQ# 16297649        |
| http://thunder.prohosting.com/~nelsona/ (Personal)   |
| http://www.nelsona.co.uk/ (Spectrum stuff)           |
| http://www.ed.ac.uk/~zeke/ (PhD Stuff)               |
\------------------------------------------------------/

---

From: "Tapas Kar" <[email-masked]>
Date: Tue, 23 May 2000 22:30:20 -0500

Ozone is a multireference case.  MBPT(2) is particularly bad for ozone.
For more on this and results of other methods on ozone, see:
M. L. Leininger and H. F. Schaefer, J. Chem. Phys. 107(21), 1997, 9059.
and references therein.
C. W. Murray, N.C. Handy, and R.D. Amos, J. Chem. Phys.
98 (1993) 7145-7151.
Watts & Stanton  & Bartlett, CPL, 1991, 178, p. 471
B3LYP and pw91pw91 (recently I used both dft methods to study Cl + O3
reaction) are not so bad after all in this case even it is about
or even faster than MP2.
----------------------------------------------------
Tapas Kar
Department of Chemistry
1245 Lincoln Dr. # 146F
Southern Illinois University
Carbondale, IL 62901-4409

Tel: 618-453-6485(Off)/6433(Lab)
Fax: 618-453-6408

email: [email-masked]
            [email-masked]
----- Original Message -----
From: Alistair Nelson <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, May 23, 2000 5:06 PM
Subject: CCL:Ozone MP2 IR Frequencies

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]