Subject: Re: CCL:DX

From: "Ray Fort Jr." <[email-masked]>
Date: Sat, 17 Jun 2000 11:37:53 -0400

At 08:22 PM 6/16/00 -0400, you wrote:
>On Fri, 16 Jun 2000, Demetrios Xenides wrote:
>> Does anybody know where could I find geometrical feutures (bond lengths,
>> angles) for adamantane (C10H16)?
>
>Can't you just use cyclohexane geometries multiple times?
>
>--
>Rick Venable                  =====\     |=|    "Eschew Obfuscation"

No, you can't use cyclohexane multiple times.  Cyclohexane angles are
widened a bit, about 111.5 degrees.  Adamantane angles can't widen.

Some references to X-ray and electron diffraction stuff, a bit old, but...

Gazz. Chem. Ital., 75, 246 (1945)
Helv. Chim Acta, 28, 1233 (1945)
J. Am. Chem. Soc., 70, 1497 (1948)
J. Phys. Chem., 71, 2379 (1967)
J. Am. Chem. Soc., 90, 74 (1968)
J. Chem. Soc., A, 1116 (1968)
Chem. Comm., 716 (1970)
Chem. Comm., 1499 (1971)

Ray Fort Jr.			Voice: (207)-581-1180
Department of Chemistry		FAX:   (207)-581-1191
University of Maine		E-mail: [email-masked]
Orono, ME 04469			Web: oldblue.umeche.maine.edu/fort.html

---

From: Rick Venable <[email-masked]>
Date: Sat, 17 Jun 2000 12:46:38 -0400 (EDT)

> widened a bit, about 111.5 degrees.  Adamantane angles can't widen.

It depends on the goal-- it would work for creating an intial geometry,
prior to e.g. minimization in an MM potential.  It is not suitable for
exact comparison to experiment. 

However, refs to published geometries are always the best  :)

--
Rick Venable                  =====\     |=|    "Eschew Obfuscation"
FDA/CBER Biophysics Lab       |____/     |=|
Bethesda, MD  U.S.A.          |   \    / |=|  ( Not an official statement or
[email-masked]          |    \  /  |=|    position of the FDA; for that,
[email-masked]              \/   |=|    see   http://www.fda.gov  )