Subject: problems with G98W

From: "Carlos Frederico" <[email-masked]>
Date: Fri, 23 Jun 2000 14:46:30 -0300

Dear all,
    recently, I'm triyng to do a CBS-APNO on ethanol. But the jot
crashes on the 3rd step (QCISD/6-311G(d,p) opt), and the output file
reads in the last line the word writwa.
    Any guesses?
    What happened?
    Thanks.
    Carlos F. S. Castro

---

From: "Jim Kress" <[email-masked]>
Date: Sat, 24 Jun 2000 15:27:52 -0400

[ The following text is in the "iso-8859-1" character set. ]
    [ Your display is set for the "US-ASCII" character set.  ]
    [ Some characters may be displayed incorrectly. ]

Yeah.

You ran out of disk space or exceeded the 2GB limit on file sizes in G98W.

Try specifying multiple rwf (all less than 2GB) in your input file.

Jim

Check out my web site  http://www.kressworks.com/