Subject: About CRYSTAL PACKER software

From: Emerson Lima <[email-masked]>
Date: Fri, 23 Jun 2000 15:12:37 GMT

Hello all!
	I'm searchig for molecular modeling programs that performance
conjugate QM/MM calculations. Free softwares are specially wellcome. Could
you suggest me some of these programs? Thank you:
							Emerson Lima.
						Rio de Janeiro, Brazil.
						[email-masked]

---

From: Kaushik Nandi <[email-masked]>
Date: Sun, 25 Jun 2000 00:13:09 +0530 (IST)

Hi all
        Where can i find the CRYSTAL PACKER software?

Kaushik Nandi