Subject: atomic units to electric field

From: "Scheila" <[email-masked]>
Date: Wed, 5 Jul 2000 16:21:53 -0300

Dears CClers,

   In the new version of the hyperchem program it is possible to apply an
electric field to a molecule and perform geometry optimization considering
this field. The electric field units considered in the software is atomic
units.
  Could someone help-me converting this atomic units to a more familiar
units of electric field, that is V/m or N/C?

  Thanks

 Scheila Braga

  IFGW - DFA - UNICAMP
  Campinas - Brasil
  scheila@ifi,unicamp.br

---

From: TREVOR D POWER <[email-masked]>
Date: Wed, 5 Jul 2000 15:52:09 -0500 (CDT)

Scheila,
	Divide the electric field (in V/m) by 5.1423 X 10^11 V/m to get
atomic units.

source: Szabo and Ostlund, Modern Quantum Chemistry, Dover Publications,
INC. published in 1996, p. 42.

Cheers,
David Power
Department of Chemistry
University of North Texas
NT Station, Box 305070
Denton, TX 76203-5070
[email-masked]

On Wed, 5 Jul 2000, Scheila wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>