Subject: IRC in Gaussian

From: Xavier Fradera <[email-masked]>
Date: Wed, 19 Jul 2000 18:12:15 +0200 (MET DST)

Hi,

I'm trying to follow a reaction path with Gaussian, by means of the IRC
keyword. However, in some cases, the IRC does not reach the final
optimized products, and stops at an intermediate structure. Looking at the
Gaussian output, I can see that the convergence criteria used for IRC are
very loose, compared to the ones used usually in OPT calculations. I
haven't seen any option to change these convengergence criteria. Any idea
on how to do this ?

Thanks,
Xavier.

--
Xavier Fradera
Institute of Computational Chemistry
University of Girona, Girona, Catalonia.
e-mail: [email-masked]
Tel: 34 972 41 83 58
Fax: 34 972 41 83 56

---

From: "Stefan Fau" <[email-masked]>
Date: Wed, 19 Jul 2000 13:47:13 -0400

Hi Xavier,

use
# ... irc(verytight, other_options) ...
and have a look at
http://www.gaussian.com/techinfo.htm
There you'll find the online version of the G98 manual.

Stefan
______________________________________________________________________
Dr. Stefan Fau                    |      [email-masked]
Quantum Theory Project     |     (352) 392-6714
University of Florida
Gainesville, FL 32611-8435