Subject: Crystallography Database

From: [email-masked]
Date: Tue, 1 Aug 2000 08:57:35 +0200

Dear CCLers,

I am looking for a (as cheap as possible!) database which
contains fractional coordinates of various solids.
That is because I found a paper in Acta Cryst., where the
authors give only some distances, angles, space group,
cell parameters,...but no fractional coordinates.
I really don't know how to built a crystal without frac. coor.

Yours.

                                      ...Xav

Ast. Pr. Xavier Assfeld             [email-masked]
Laboratoire de Chimie theorique     (T) 33 3 83 91 21 49
Universite Henri Poincare           (F) 33 3 83 91 25 30
F-54506 Nancy BP 239                http://www.lctn.u-nancy.fr

---

From: David S Coombes <[email-masked]>
Date: Tue, 1 Aug 2000 10:46:24 +0100

Dear Xav

It depends whether you are looking for organic or inorganic solids.

The Cambridge Crystallographic Database contains a large number (140000+) of
structures of organic crystals.   There is also the inorganic crystal structure
database (ICSD) for inorganic solids.  Both of these should be available from
you national centre.

David
********************************************************************************

                                         Phone: 0207  409 2992 (Work)
Dr. D.S. Coombes                                0207  670 2934 (Voicemail)
The Royal Institution of Great Britain          07958 677156   (Mobile)
21 Albemarle Street                      Fax:   0207  629 3569
London W1S 4BS                           Email  [email-masked]
                                         Mobile
                                         email: [email-masked]
                                          (Less than 160 characters)
****************Registered Charity No. 227938****************************

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: 01 August 2000 07:57
Subject: CCL:Crystallography Database

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>
>