Subject: convert x-ray data to cartesian coordinate

From: chinapong kritayakornupong <[email-masked]>
Date: Wed, 9 Aug 2000 15:32:02 +0700 (ICT)

Dear all,
	I have the x-ray data which in the latic coordinate. I would like
to know which program that can convert the latic coordinate (x-ray
data) to the cartesian coordinate?
	looking forword to hear from you.
Thank you,
Chinapong 

	%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%
	%%  Chinapong Kritayakornupong  %%
	%%        M.Sc. student         %%
	%%    Department of Chemistry   %%
	%%       Faculty of Science     %%
	%%    Chulalongkorn University  %%
	%%        Thailand 10330        %%
	%% Office Room (66)(2)2185221-2 %%
	%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%

---

From: "C.F. Matta" <[email-masked]>
Date: Wed, 9 Aug 2000 09:38:14 -0400 (EDT)

Dear Chinapong,
I use a program called Mol2Mol (Ver. 3.21)that does exaclty that. You
input the cell parameters and the fractional coordinates and you will get
cartesian coordinates, and if you want you can get a z-matrix (and many
other outputs). I find it extremely useful. Mol2Mol runs under a Windows
platform. It is downloadable at:
		http//www.compuchem.com
Take care.
Cherif
___________________________________________________________________________

  Cherif F. Matta		    	  tel. (905) 525-9140 ext. 22502
  Chemistry Department                    fax  (905) 522-2509
  McMaster University                               _______________________ 
  Hamilton, Ontario, CANADA L8S 4M1.                | "Choice not chance
....................................................|  determines one's  
 Member of the Board of Governors of the University |  destiny". Anonymous 
___________________________________________________________________________

On Wed, 9 Aug 2000, chinapong kritayakornupong wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>