Subject: Problem with Gaussian 98 and AIM Calculations

From: Javier Eduardo Cuervo Sanchez <[email-masked]>
Date: Tue, 12 Sep 2000 11:16:20 -0400 (GMT)

Hi,

  I`ve had problems with some AIM calculations, The structure that I`am
calculating have two rings, one of these is formed by hydrogen bonds.
Gaussian can't find this critical Point and the output error is the
following:

26 attractors -  27 bond point(s) +   1 ring point(s) -   0 cage point(s)
= 0

 The Hopf-Poincare condition cannot be satisfied.
 Apparently some critical points are missing. Abort!
 Error termination via Lnk1e in /usr/local/g98/l609.exe.
 Job cpu time:  0 days  2 hours  7 minutes 18.8 seconds.
 File lengths (MBytes):  RWF=   50 Int=    0 D2E=    0 Chk=    2 Scr=    1

Could anyone help me please?

Thanks in advanced

Javier Cuervo
CeCalCULA, Venezuela

---

From: "C.F. Matta" <[email-masked]>
Date: Tue, 12 Sep 2000 13:20:50 -0400 (EDT)

Hi,
Try the program: Extreme of the aimpac program series, downloadable free
at:
     http://www.chemistry.mcmaster.ca/aimpac/
Cheers,

Cherif
___________________________________________________________________________

  Cherif F. Matta		    	  tel. (905) 525-9140 ext. 22502
  Chemistry Department                    fax  (905) 522-2509
  McMaster University                               _______________________ 
  Hamilton, Ontario, CANADA L8S 4M1.                | "Choice not chance
....................................................|  determines one's  
 Member of the Board of Governors of the University |  destiny". Anonymous 
___________________________________________________________________________

On Tue, 12 Sep 2000, Javier Eduardo Cuervo Sanchez wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>