Subject: Re: CCL:Molecular structure needed

From: "Y Z" <[email-masked]>
Date: Thu, 14 Sep 2000 11:41:12 EDT

Dear Sir:

My question and your answer can be summary as:

(1)A=> >I need to find some experimental molecular geometric structure 
results
     > >about some very simple molecules in aqueous solution.

(2)B=>However it should be fairly easy to retrieve those information by 
either
     >walking to your local library (chemistry/physics) or searching the 
internet
     >using altavista.

(3)A doesn't mean I haven't done B. It doesn't mean I don't have data. I 
just asked
   question. No more extension. No more assumption.

(4)C=>In my opinion, the retrieval of information is an important part of
     >researchers education.

It is. But what is the relation with my question and your "suggestion"?

(5)A doesn't mean I have no ability to DO C.

There have no logical relationship between A and C.

========================

Question:A

Answer: B+C

This this a correct pattern by scientific discussion and query? I wonder as 
a scientist.

========================

Sorry for my personal opinion.

>From: Wolfgang Roth <[email-masked]>
>To: "Y Z" <[email-masked]>
>CC: [email-masked]
>Subject: CCL:Molecular structure needed
>Date: Thu, 14 Sep 2000 09:32:35 +0100
>
>Dear "Y Z",
>
>given the simplicity of the molecules you are looking for, I clearly
>understand your need to remain anonymous.
>
>However it should be fairly easy to retrieve those information by either
>walking to your local library (chemistry/physics) or searching the internet
>using altavista.
>
>In my opinion, the retrieval of information is an important part of
>researchers education.
>
>Regards
>Wolfgang
>
> >I need to find some experiemental molecular geometric structure results
> >about some very simple molecules in aqueous solution.
> >
> >(1)H2O
> >(2)CH3OH
> >(3)CH3CN
> >(4)CH3CO2- (anion)
> >(5)NH3
> >
> >I also hope to find the experimental value for the NaCl lattice energy.
> >
> >Could somebody can tell me some literatures?
>
>
>
>==W=R==========================W=o=l=f=g=a=n=g==R=o=t=h==
>                                 University of Leeds
>                                 School of Chemistry
>                                 Leeds LS2 9JT
>                                 UK
>========== http://home.germany.net/100-500777/ ==========
>
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody    |   [email-masked] -- To 
>Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net 
>70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: 
>[email-masked]
>
>
>
>
>

_________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.

Share information about yourself, create your own public profile at 
http://profiles.msn.com.

---

From: Dmitry Khoroshun <[email-masked]>
Date: Thu, 14 Sep 2000 15:31:36 -0400 (EDT)

Hello!

Being a logical person, you may have taken a look at the rules of CCL
(although being totally abstract, your question *does* appear on CCL):

http://www.ccl.net/chemistry/aboutccl/rules/

Particularly, at the lines:

Unacceptable Topics

                          Topics which may not appear on this list include:

                                 personal attacks
                                  
                                 topics unrelated to computational chemistry
                                 ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

It doesn't look like your question is obviously related to computational
chemistry. Does it to you?

Sincerely,
Dmitry Khoroshun
[email-masked]

According to Y Z:
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>

---

From: Andrew T Pudzianowski <[email-masked]>
Date: Thu, 14 Sep 2000 17:30:56 -0400

>                                  topics unrelated to computational chemistry

Fellow scientists and scholars -
         Experimental molecular structural data are indispensable to computational
chemistry. We can, however, easily do without comments that border on personal
attack, no matter how *politely* or *wittily* phrased they might be. Let's just
keep those to ourselves and try to be helpful.
                                                   Regards,
                                         Andrew Pudzianowski