Subject: RevCompChem bibtex style?

From: Lutz Ehrlich <[email-masked]>
Date: Mon, 06 Nov 2000 17:22:25 +0100

Dear colleagues,

could somebody point me to a BIBTEX style file that complies to 
the reference style for 'Reviews in Computational Chemistry' ? 
If you know of a solution (even a half-baked one) I would appreciate if
you emailed me personally.

Best regards,
	Lutz Ehrlich

Ehrlich Lutz
tel. work: +49-6221-4038371
LION bioscience AG
[email-masked]
Project Manager

---

From: "Jochen Küpper" <[email-masked]>
Date: 06 Nov 2000 21:20:45 +0100

>>>>> Lutz Ehrlich writes:

LE> could somebody point me to a BIBTEX style file that complies to
LE> the reference style for 'Reviews in Computational Chemistry' ?  If

Have you searched CTAN? Looked at natbib?

LE> you know of a solution (even a half-baked one) I would appreciate
LE> if you emailed me personally.

A halfbacked one: Use custom-bib to create it, it's pretty easy if you
know what it is supposed to look like.

Jochen
-- 
Heinrich-Heine-Universität, Institut für Physikalische Chemie I
Universitätsstr. 1, Geb. 26.43 Raum 02.29             GnuPG key: 44BCCD8E
40225 Düsseldorf, Germany                          phone ++49-211-8113681
http://www.Jochen-Kuepper.de                         fax ++49-211-8115195