Subject: hi friends!

From: sohail qamar <[email-masked]>
Date: Thu, 9 Nov 2000 23:07:07 -0800 (PST)

hi ccl friends! again......
  I am in search of a database (compounds).I will use
DOCK for screening purpose.Any reliable(free) database
other then AVAILABLE CHEMICALS DIRECTORY.
  Any suggestion would be greatly appreciated....
  with the best of luck for u good future plans.
sohail
university sains malaysia.

__________________________________________________
Do You Yahoo!?
Thousands of Stores.  Millions of Products.  All in one Place.
http://shopping.yahoo.com/

---

From: "Osman F. Guner" <[email-masked]>
Date: Fri, 10 Nov 2000 07:44:10 -0600

Maybridge is free and is a subset of ACD; NCI also has free 
databases.  These are available as SDFile format that you will have to 
build into a DOCK database.

At 01:07 AM 11/10/00, sohail qamar wrote:
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody    |   [email-masked] -- To 
>Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

---
Osman F. Güner, Ph.D.
Director,  Lead Identification & Optimization
Molecular Simulations Inc.   (858) 799-5341
[email-masked]        http://www.msi.com