Subject: g98 on AMD Athlon

From: "A. Ienco" <[email-masked]>
Date: Tue, 02 Jan 2001 12:25:16 +0100

Dear CCLs:

Is there someone who has experience on compiling and running g98 under 
Athlon running Linux RedHat 7.0 ?

Thanks in advance

Andrea Ienco

---

From: Narushi Goto <[email-masked]>
Date: Tue, 2 Jan 2001 21:26:25 +0900

Hi Andrea,

I had a chance to compile G98 under Athlon 1GHz running RedHat 7.0.
There was no error and running very fast. I use f77 compiler from PGI.

Regards,
	Narushi Goto

At 12:25 PM +0100 01.1.2, A. Ienco wrote:
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

-- 
***************************************************************
Narushi Goto, PhD
Director, Computational Chemistry Division
Best Systems Inc.
2-1-6 Sengen Tsukuba-city
Ibaraki 305-0047, Japan
Tel: 81-298-60-7080 Fax: 81-298-60-7081
Mobile: 81-90-9369-0860, 81-90-9643-7735
E-mail: mailto:[email-masked]
URL: http://www.bestsystems.co.jp
***************************************************************