Subject: Gamess equiv of lanl2dz

From: "Shobe, Dave" <[email-masked]>
Date: Fri, 05 Jan 2001 09:20:21 -0500

What is the equivalent in Gamess of what Gaussian calls LANL2DZ ?   I need
both the ECP and the basis set.

--David Shobe
Süd-Chemie Inc.
phone (502) 634-7409
fax     (502) 634-7724
email  [email-masked]

---

From: "Jim Kress" <[email-masked]>
Date: Fri, 5 Jan 2001 11:38:48 -0500

Look here:

http://www.emsl.pnl.gov:2080/forms/basisform.html

and specify lanl2dz and the element(s) of interest.

Jim