Subject: CCL: stereo view of molecules with ELSA support

From: "art'" <[email-masked]>
Date: Sat, 13 Jan 2001 00:57:31 +0100

Hi CCL'ers,

Have you know any commercial and free software to view molecules in
stereo with ELSA technology ?
I will summuries the replies.

Thank you all
Arturas Z.

---

From: "art'" <[email-masked]>
Date: Sat, 13 Jan 2001 01:02:06 +0100

Hi CCL'ers,

I am searching for documentation/overview or some other detailed
information about NBO on on-line resources. Have you something about
that ?

Best wishes
Arturas Z.

---

From: "art'" <[email-masked]>
Date: Sat, 13 Jan 2001 01:54:19 +0100

I ment 3D viewer  with abilkity of rotation on other Edit commands in real time.