Subject: electrostatic potential surface

From: Knut Teigen <[email-masked]>
Date: Tue, 16 Jan 2001 12:59:30 +0100

Dear Computational Chemists,

I have a question regarding electrostatic potential surfaces that I hope 
you will be able to help me with:

I have a 30 atom structure of a organic compound.
I would like to calculate the difference in in the electrostatic surface 
potential of this structure and the reduced form of the same coumpound. 
Then I would like to visualize the difference in electrostatic surface 
potential between these two compounds as a colored surface on one of them.

Is there any software available out there that can do this for me?

Kind regards
Knut Teigen
_____________________________________________________

Knut Teigen                                telephone: +4755586328
Dept. of Biochemistry                  fax: +4755586400
Faculty of Medicine                     mobile: +4792428369
University of Bergen                    eMail: [email-masked]
Norway
_____________________________________________________

---

From: "Dr. Andreas Klamt" <[email-masked]>
Date: Tue, 16 Jan 2001 16:22:19 +0100

Knut,

as I mentioned recently in the CCL, it is physically more reasonable to consider the COSMO surface charge density sigma as a
local measure of polarity on the surface than ESP. For examples see our homepage www.cosmologic.de. Our software COSMOtherm can
very well visualize sigma on the surface, and with a small change it will visualize the difference in sigma. 

Andreas

--------------------------------------------------------------------------------
Dr. Andreas Klamt
COSMOlogic GmbH&CoKG
Burscheider Str. 515
51381 Leverkusen, Germany

Tel.: 49-2171-73168-1  Fax: ...-9
e-mail: [email-masked]
web:    www.cosmologic.de
--------------------------------------------------------------------------------
COSMOlogic
        Your Competent Partner for
        Computational Chemistry and Fluid Thermodynamics
--------------------------------------------------------------------------------