Subject: Solvent in G98W

From: "Phung Quan" <[email-masked]>
Date: Tue, 16 Jan 2001 21:03:27 +0700

Dear CCLers,
We are using G98W.
We'd like to calculate free energy (delta G) of an organic compound in
many kinds of solvents. However we could only do this in some solvents
which are available in Gaussian 98. In case we want to operate in other
solvent such as cyclopentanon, what should we do?
We really need your help!
Best regards

Phung Quan

---

From: "Dr. Andreas Klamt" <[email-masked]>
Date: Tue, 16 Jan 2001 16:26:03 +0100

Phung,

this can be done with COSMOtherm. See our homepage www.cosmologic.de and reference therein. We can treat any solvent, even
mixtures at variable temperature. Presently this can be done only based on DMol3/COSMO or Turbomole/COSMO calculations, but
(hopefully) very soon, End of January?) the next Gaussian subrelease will work together with our COSMOtherm software as well. 

Andreas

--------------------------------------------------------------------------------
Dr. Andreas Klamt
COSMOlogic GmbH&CoKG
Burscheider Str. 515
51381 Leverkusen, Germany

Tel.: 49-2171-73168-1  Fax: ...-9
e-mail: [email-masked]
web:    www.cosmologic.de
--------------------------------------------------------------------------------
COSMOlogic
        Your Competent Partner for
        Computational Chemistry and Fluid Thermodynamics
--------------------------------------------------------------------------------