Subject: Re: CCL:Visualization of double and triple bonds

From: "Mark A. Thompson" <[email-masked]>
Date: Mon, 22 Jan 2001 18:05:25 -0800

Yes. Try ArgusLab

http://www.seanet.com/~mthompson/ArgusLab

Mark

----- Original Message -----
From: Maija Lahtela <[email-masked]>
To: <[email-masked]>
Sent: Monday, January 22, 2001 5:31 AM
Subject: CCL:Visualization of double and triple bonds

> Dear CCLers,
>
> I would like to
> know if there are molecular modeling program such as RasMol,
> WebLAbviewer that could present double bond as two tubes and triple bond
> with three tubes ( the way as student are used books of chemistry in high
> school or collage).
>
> Yours,
> Maija L.-K.
>
> *****************************************************
> Maija Lahtela-Kakkonen, Researcher
> CSC-Scientific Computing
> Tekniikantie 15 a D, P.O.Box 405
> FIN-02101 ESPOO  FINLAND
> TEL 358-9-4572079 /050-3819506, FAX 358-9-4572302
> E-MAIL [email-masked], Internet:www.csc.fi
> ****************************************************
>
>
>
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]

---

From: Kim Branson <[email-masked]>
Date: Tue, 23 Jan 2001 22:43:47 +1100 (EST)

Hi all,

I'm looking for software to aid in the generation of virtual combinatorial
databases for virtual screening processes. 

cheers

kim

______________________________________________________________________ 

Mr Kim Branson
Phd Student
Structral Biology
Walter and Elisa Hall Institute
Royal Parade, Parkville, Melbourne, Victoria
Ph 61 03 9662 7136
Email [email-masked]

______________________________________________________________________

---

From: "Dr. Guillermo A. Morales" <[email-masked]>
Date: Tue, 23 Jan 2001 10:13:59 -0800

Hi,

I have a compilation of companies that provide/develop software for
combinatorial library generation at my site CombiChemLab.com
(http://www.combichemlab.com)

You can find it going to the Software listing in the CombiChem section.

I hope this helps.

Guillermo Morales
-----
Guillermo A. Morales
Morales Consulting
E-mail: [email-masked]
Website: http://www.combichemlab.com
Member of the Combi-Web Consortium: http://www.combi-web.com

-----Original Message-----
From: Computational Chemistry List [mailto:[email-masked]]On
Behalf Of Kim Branson
Sent: Tuesday, January 23, 2001 3:44 AM
To: [email-masked]
Subject: CCL:virtual combinatorial library generation

Hi all,

cheers

kim

Mr Kim Branson
Phd Student
Structral Biology

-= This is automatically added to each message by mailing script =-
[email-masked] -- To Everybody  | [email-masked] -- To Admins
[email-masked] -- HELP CHEMISTRY or HELP SEARCH
[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]