Subject: Error messages from Gaussian

From: Qin Wu <[email-masked]>
Date: Mon, 5 Feb 2001 17:07:04 -0500 (EST)

Dear all,
Does anybody know a place that has the explanations for the error messages in running 
Gaussian?  Personally I met a message as follows:
"Erroneous read. Read -1 instead of 200.
fd = 3"
It's hard for me to tell what's wrong.  Some explanations will be very useful, I think.
Thanks in advance.
Qin

---

From: TREVOR D POWER <[email-masked]>
Date: Mon, 5 Feb 2001 17:32:29 -0600 (CST)

Qin,
	That message implies that you have run out of disk space (probably
where you keep your scratch files). 

David power
[email-masked]

On Mon, 5 Feb 2001, Qin Wu wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>