Subject: G98 in K6-II 500 MHz

From: Sérgio Emanuel Galembeck <[email-masked]>
Date: Wed, 7 Feb 2001 13:10:53 -0200

Dear netters,

    I am planning an undergraduate course of molecular modelling. The
undergraduate laboratory has K6-II 500 MHz with 64 MB of memory and with Red
Hat 6.2. Is it possible to compile and run G98 in this computer?

            Thank you,

                        Sergio

==============================================================
Sergio Emanuel Galembeck
Assistant Professor in Physical Chemistry
Laboratório de Modelagem Molecular
Departamento de Química
Faculdade de Filosofia, Ciências e Letras de Ribeirão Preto
Universidade de São Paulo
Av Bandeirantes, 3900
Ribeirão Preto, SP
Brasil

phone: +55-16-602-37-65
fax: +55-16-633-81-51
e-mail: [email-masked]
==============================================================

---

From: [email-masked]
Date: Wed, 07 Feb 2001 21:35:19 +0100

I don't see why not, but you can't expect good numeric
performance from the Sharptooth core based AMDs. Go for
a Duron or a Thunderbird core processors, these should
be several 100% faster.

Sérgio Emanuel Galembeck wrote:
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

-- 
______________________________________________________________________________
 icbmto:N 48 10'07'' E 011 33'53''        http://www.lrz.de/~ui22204 
        ED 90 04 33 EB 74 E4 A9 53 7F CF F5 86 E7 62 9B 57 F9 CF D3