Subject: from Chen

From: Zhongfang Chen <[email-masked]>
Date: Thu, 08 Feb 2001 11:36:03 +0800

Dear all CCLers,

Does anyone know the experimental NMR values of dodecahedrane(C20H20),
this cage structure exists and well known, but I have not find the NMR
experimental results up to now

Thanks in advance!

Dr. Z. Chen

---

From: Michael Brunsteiner <[email-masked]>
Date: Fri, 09 Feb 2001 12:20:09 +0000

dear all,

i am looking for references for:

- model potentials and forcefield parameters for 
  (classical) modelling of inorganic salts
- (possibly review) articles about the derivation
  and the theoretical background of such forcefields
- ways to get (transferable??) parameters via theoretical 
  calculations rather than empirical fitting

thank you in advance for any hints!
cheers 
Michael

===================================================
Debug is human, de-fix divine.

---------------------------------------------------
Michael Brunsteiner
Centre for Theoretical and Computational Chemistry
University College London
mailto:[email-masked], 
http://www.ucl.ac.uk/~uccambr/
---------------------------------------------------

---

From: Serguei Patchkovskii <[email-masked]>
Date: Fri, 9 Feb 2001 07:42:56 -0700 (MST)

> experimental results up to now

Experimental C13 chemical shift in dodecahedrane is 66.9 ppm. See:

E. Breitmaier, W. Voelter "Carbon-13 NMR Spectroscopy",
3rd edition, VCH Verlaggesellshaft mbH, Weinheim, FRG,
1987

/Serge.P

---
Home page: http://www.cobalt.chem.ucalgary.ca/ps/