Subject: Protease Inhibitors Entropy/Enthalpy

From: David Turner <[email-masked]>
Date: Fri, 23 Feb 2001 09:37:48 +0100

Hi

Can anybody point me to an article or articles discussing the
relative contributions of entropic and enthalpic terms to the
free energy of binding of substrates and/or inhibitors of HIV
protease or perhaps in more general terms for aspartic and the
various other classes of proteases? 

Thanks

Dave

-- 

________________________________________________________________

David Turner                                             Synt:em
Senior Modeling Scientist              Parc Scientifique G.Besse
Computational Drug Discovery                         30000 Nimes
email: [email-masked]                                 France

Tel: 				       
Switchboard: +33 (0)4 66 04 86 66      Fax: +33 (0)4 66 04 86 67
Direct Line: +33 (0)4 66 04 22 85
________________________________________________________________

          Discover New Drugs, Discover Synt:em
                 http://www.syntem.com
________________________________________________________________

---

From: Roy Jensen <[email-masked]>
Date: Thu, 22 Feb 2001 22:12:35 -0800

I have observed the same problem with Gaussian 98W. The error occurred
with some CIS calculations on diatomic rhodium molecules. I appear to
have deleted the output files. 

I have not come up with a work around. 

Roy Jensen

> The problem with the jobs is that frecuently there is a "nan" result on
> the MP2-energy, or the somewhere elseearlier in the computation, and the
> job doen't finish well-behaved.
> 
> The 800MHz machine has 1GB in RAM, and enough disk to perform the
> computation, and it does perform it complete, but with this kind of
> output in gaussian, as an example
> 
>  5,148.878,0\H,25,1.085054,23,110.165,17,-185.198,0\H,25,1.086148,23,11
>  0.493,17,54.162,0\H,25,1.086712,23,109.841,17,-65.099,0\\Version=x86-L
>  inux-G98RevA.7\HF=-570.9295579\MP2=nan\RMSD=7.238e-10\PG=C01 [X(C8H16N
>  2O2)]\\@
> 
> The same kind of results comes from Gamess, or NWchem. Most of the
> times, the "nan" is in the SCF optimization cycle :
> 
> Cycle   7  Pass 1  IDiag 1:
>  RMSU=  9.43D-07    CP:  1.00D+00  1.24D+00
>  E=-0.105688403862277D+04 Delta-E=       -0.000000057351
>  DIIS: error= 1.53D-05 at cycle   3.
>  Coeff: 0.486D+00-0.688D-02-0.148D+01
>  RMSDP=1.60D-06 MaxDP=4.70D-05
> 
>  Cycle   8  Pass 1  IDiag 1:
>  RMSU=  4.05D-07    CP:  1.00D+00  1.86D+00  1.69D+00
>  E=                  -nan Delta-E=                  -nan
>  DIIS: error=      nan at cycle   4.
>  RMSDP=2.65D-01 MaxDP=1.80D+01
> 
> 
> I would like to know if this sames behavoir is observed in any other
> group using linux on Intel arquitecture.
> 
> Please Send any comment to [email-masked], since i'm still waiting
> my confirmation to the CCL subscription.
> 
> Max
> p.s. sorry for my english

---

From: Jordi Villa <[email-masked]>
Date: Fri, 23 Feb 2001 08:13:54 -0800

Check,

Proteins: Structure, Function, and Genetics
Volume 39, Issue 4, 2000. Pages: 393-407
 Examining methods for calculations of binding free energies: LRA, LIE,
PDLD-LRA, and PDLD/S-LRA calculations of ligands
 binding to an HIV protease
 Yuk Yin Sham, Zhen Tao Chu, Holly Tao, Arieh Warshel *

You can get it from the web at:

http://www3.interscience.wiley.com/cgi-bin/abstract/72501371/START

--
Jordi Villa i Freixa
[email-masked]   http://laetro.usc.edu/wgroup/people/jorgevil
Department of Chemistry, University of Southern California
Los Angeles, CA, USA, 90089-1062
Tlf: 1-(213)-740 7671 Fax: 1-(213)-740 2701