Subject: experiment of H-bond strength in solution

From: mike smith <[email-masked]>
Date: Wed, 14 Mar 2001 12:28:39 -0800 (PST)

Dear all,

Since it's well-known that the H-bond strength will be
highly weaken in solution, compared with that in gap
phase, I am curious if there is any experimental
evidence or hint available. 

Also, I found two papers on the potential enrgy curves
of H-bond in gas-phase and solution:
  (1)Dang, L X; Kollman, P. A, 
          J Am Chem Soc, 1990, 112,503

       AT base pair (H-bond & stacking)
        from 12kcal/mol(gas) to 0.8kcal/mol (solution)

   (2)Osapay, K; Young W S; Brooks C L; Case D A
          J Phys Chem 1996, 100, 2698
      Updated in Annu Rev Phys Chem, 2000, 51, 129

         formamide dimer
        from 6.7 kcal/mol to 0.8 kcal/mol

Here, I am wondering if any of you could provide me
more related reference. Also, any discussion on the
method to simulate this accurately would be highly
appreciated.

Thanks for your attention!

--Mike

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - Buy the things you want at great prices.
http://auctions.yahoo.com/

---

From: Jordi Villa <[email-masked]>
Date: Thu, 15 Mar 2001 07:28:05 -0800

Dear Mike,

One of the best ways to simulate this is by using the EVB method by Warshel in,
for example:

An Empirical Valence Bond Approach for Comparing Reactions in Solutions and in
Enzymes, A. Warshel and R. M. Weiss, J. Am. Chem. Soc. 102, 6218 (1980).
Simulation of Enzyme Reactions Using Valence Bond Force Fields and Other Hybrid
Quantum/Classical Approaches, J. Åqvist and A. Warshel, Chem. Rev. 93, 2523
     (1993).

and specifically, on the strength of HB's, a clear explanation is given in:

On Low-Barrier Hydrogen Bonds and Enzyme Catalysis, A. Warshel, A. Papazyan and
P. A. Kollman, Science 269, 102 (1995).

Also, a simplified version of the use of the EVB for HB's can be found at
http://www.tanchi.com/tufts/

Hope this helps

Jordi

mike smith wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

--
Jordi Villa i Freixa
[email-masked]   http://laetro.usc.edu/wgroup/people/jorgevil
Department of Chemistry, University of Southern California
Los Angeles, CA, USA, 90089-1062
Tlf: 1-(213)-740 7671 Fax: 1-(213)-740 2701