Subject: interaction between DNA and DNA deplexes?

From: water Miller <[email-masked]>
Date: Mon, 9 Apr 2001 08:19:23 -0700 (PDT)

Dear listers,

Does anyone know some information for the interaction
between one DNA duplex and another DNA duplex? 

Any experience on the simulation or reference reminder
will be very appreciated.

Thanks a lot in advance.

Water

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

---

From: Luis Gracia <[email-masked]>
Date: Tue, 10 Apr 2001 11:27:54 +0100

[email-masked] wrote:
> 
> Dear all,
> I am interestedin calculating the van der waals contacts in some pdb
> entries. can u please suggest me any free programs that are available for
> this purpose. Also if there is a way to determine the van der waals
> contacts using InsightII(ver 95) i would be greatful.
> regards
> Sunitha Manjari
> Bioinformatics centre
> Pune Univ
> India

Hi,
may be Measure/Bump or Measure/Neighbor?

-- 
Luis Gracia Valen
Unidad de Modelizacion Molecular
Dpto. Q. Organica y Farmaceutica
Universidad de Navarra
C/ Irunlarrea 1, Pamplona 31080, Espana
Tel: +34 948 425600 ext 6292 o 6359
[email-masked]
http://www.unav.es/organica/luis/