Subject: CCL: Electron density plots

From: "Artem R. Oganov" <[email-masked]>
Date: Thu, 31 May 2001 12:44:09 +0100

Dear CCLers,

I need a free program for plotting electron density from a file (simple
x,y,z format). Do you have any suggestions? I'd prefer if it works for
Windows; UNIX is also OK. I'll summarise on request.

Cheers,

Artem
-----------------------------------------------------
Artem R. Oganov
Department of Geological Sciences
University College London
Gower Street
London WC1E 6BT

tel: +44 (020)-7679-3344
fax: +44 (020)-7387-1612
email: [email-masked]
http://slamdunk.geol.ucl.ac.uk/~artem
---------------------------------------------------

---

From: Modest von Korff <[email-masked]>
Date: Thu, 31 May 2001 15:02:05 +0200

I think what you need is Molden:

http://www.cmbi.kun.nl/~schaft/molden/molden.html

best regards
modest

"Artem R. Oganov" wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

--
[email-masked]

Modest von Korff
Institut fuer Pharmazie
Am Hubland
Universitaet Wuerzburg
97073 Wuerzburg
Germany

#0931 888 5473