Subject: Re: CCL:hyperchem database

From: "Hugo G. de Teran" <[email-masked]>
Date: Thu, 21 Jun 2001 14:59:50 +0200

Here you can find diverse sets of molecules in diverse formats. I hope
it can help you
http://dtp.nci.nih.gov/docs/3d_database/structural_information/structural_data.html

ADAM wrote:

> Hello all        My name is Adam Stradling and I am a undergraduate
> researcher at Rensellear Polytechnic Institute (RPI) in Troy
> NY.         I was curious if anyone could direct me to a database of
> hyperchem files. I need a large set of relatively common molecules.
> Otherwise I will have to build them myself which could be pretty time
> consuming.
> thanks
> Adam

--
Hugo G. de Teran Castañon
G. R. Informatica Biomedica
Institut Municipal de Investigacio Medica - IMIM
C/ Dr Aiguader, 80,E-08003/ Barcelona (SPAIN)
e-mail: [email-masked]
Ph: +34 93 221 10 09 ext 2340
Fax: Fax: +34 93 221 3237

                    http://www1.imim.es/modeling

---

From: Wolf-Dietrich Ihlenfeldt <[email-masked]>
Date: Thu, 21 Jun 2001 20:39:00 +0200

> http://dtp.nci.nih.gov/docs/3d_database/structural_information/structural_data.html

Well, close, but not really a hit. There are NO Hyperchem files there. 

However, our WWW NCI DB V2 database interface, which contains a superset
of the
data on the site you cited, does have Hyperchem export capabilities.

Please visit 

http://www2.ccc.uni-erlangen.de/ncidb2

or

http://cactus.nci.nih.gov/ncidb2

look up interesting structures, and export in Hyperchem format as many
structures as you need.

Regards

-- 
Dr. Wolf-D. Ihlenfeldt
Computer Chemistry Center, Institute for Organic Chemistry,
University of Erlangen-Nuremberg
Naegelsbachstrasse 25, D-91052 Erlangen (Germany)
Tel (+49)-(0)9131-85-26579  Fax (+49)-(0)9131-85-26566
http://www2.ccc.uni-erlangen.de/wdi/